Kết quả 1 đến 2 của 2

  1. #2
    Ngày tham gia
    Sep 2015
    Bài viết
    0
    Trích dẫn Gửi bởi khanhphv
    Mình đã cài ddict vào 8310 nhưng mà lúc chạy thì báo lỗi net.rim.device.api......
    Cho hỏi có bản nào dùng được ko. ko phải là bbdict
    bạn dùng bản nào bị lỗi 2.05 hay bản nào? Thử bản này bạn nhé

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •