Kết quả 1 đến 9 của 9
  1. #1
    Ngày tham gia
    Aug 2015
    Bài viết
    0

    Unit Converter Premium - chuyển đổi tất cả các định dạng có trên thế giới ^^


  2. #2
    Ngày tham gia
    Mar 2016
    Bài viết
    0
    Không hiểu sao máy mình down link OTA, cài xong khi chạy lại báo lỗi "Error starting Unit_converter_Premium: Class 'net.tim.device.api.uni.scrollView' not found". Máy mình là Bold 9000 OS 5.0.
    Bạn xem lại giúp. Phần mềm này mình rất cần.
    Cảm ơn bạn nhiều

  3. #3
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Có thể máy của bạn thiếu file nào đó của hệ thống đó, file mà máy bái không tìm thấy là của hệ thống mà

  4. #4
    Ngày tham gia
    Mar 2016
    Bài viết
    0
    Bác ơi cho em xin key của pm hypoxia với, pin 210d9742. Còn nhiều anh em xin lắm mà ko thấy bác ghé thăm topic nữa.Hic

  5. #5
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi thanhlxcs
    Bác ơi cho em xin key của pm hypoxia với, pin 210d9742. Còn nhiều anh em xin lắm mà ko thấy bác ghé thăm topic nữa.Hic
    bạn xem hướng dẫn cách get k@y nhé, thân!!!

  6. #6
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Thank bác nhiều nhiều

  7. #7
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Hix, Bold 9000 của mình cài đi cài lại Unit Converter mà vẫn không chạy được, máy vẫn cứ báo "Error starting Unit_converter_Premium: Class 'net.tim.device.api.uni.scrollView' not found"

    Haizzzzzzzzzzz, có bác nào biết cách xử lý giúp em cái ạ

  8. #8
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Trích dẫn Gửi bởi barack Obama
    Không hiểu sao máy mình down link OTA, cài xong khi chạy lại báo lỗi "Error starting Unit_converter_Premium: Class 'net.tim.device.api.uni.scrollView' not found". Máy mình là Bold 9000 OS 5.0.
    Bạn xem lại giúp. Phần mềm này mình rất cần.
    Cảm ơn bạn nhiều

    Trích dẫn Gửi bởi barack Obama
    Hix, Bold 9000 của mình cài đi cài lại Unit Converter mà vẫn không chạy được, máy vẫn cứ báo "Error starting Unit_converter_Premium: Class 'net.tim.device.api.uni.scrollView' not found"

    Haizzzzzzzzzzz, có bác nào biết cách xử lý giúp em cái ạ
    App này dùng API scrollView chỉ có trên OS 6 trở lên. OS 5 cài sẽ báo lỗi

  9. #9
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Mình đang thiếu thuốc cho phần mềm Contact Cleaner, Pin:279CA510
    Nhờ các bạn giúp đỡ

    Many thanks.

    GB

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •