Trang 1 của 2 12 CuốiCuối
Kết quả 1 đến 10 của 13
  1. #1
    Ngày tham gia
    Aug 2015
    Bài viết
    3

    Security Wipe quá lâu trên Z10

    Tình hình là do điện thoại em nặng chạy chậm nên em mới Wipe lại. Em nhớ hồi trước có Wipe 1 lần thì chạy nhanh lắm. Nhưng lần này Wipe thì chạy max lâu luôn.
    Lần wipe này em bị ngắt 2 lần cho quên cắm sạc để hết pin, lần thứ 3 thì vẫn chạy bình thường cho tới 98% thì nó đứng cả ngày xong mới lên 99% và vẫn đang đứng suốt 3 ngày nay chưa lên 100%.
    Ai giúp em với Thật sự em mơ hồ về mấy cái autoload hay rom plah plah lắm. Có tâm chỉ cặn kẽ giúp em với

  2. #2
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Máy bạn máy gì??? Nếu máy pin rời thì tháo pin ra rồi autoload lại nha, còn néu pin liền thì có bài trên d.đàn này hdẫn cụ thể rồi ý.

  3. #3
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi trần trọng thành
    Máy bạn máy gì??? Nếu máy pin rời thì tháo pin ra rồi autoload lại nha, còn néu pin liền thì có bài trên d.đàn này hdẫn cụ thể rồi ý.
    Black Berry 10OS z10 đó. Pin rời, nhưng tháo ra cắm lại thì nó bắt đầu wipe lại từ 0%

  4. #4
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi topfa
    Black Berry 10OS z10 đó. Pin rời, nhưng tháo ra cắm lại thì nó bắt đầu wipe lại từ 0%
    Mình tháo pin cắm chạy vẫn đc mà, trc mình cũng wipe 3ngày 99%.

  5. #5
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi trần trọng thành
    Mình tháo pin cắm chạy vẫn đc mà, trc mình cũng wipe 3ngày 99%.
    Thì mình vẫn đang chạy đây nhưng nó cứ 99% mãi suốt 4 ngày rồi chưa lên 100%

  6. #6
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Trích dẫn Gửi bởi topfa
    Thì mình vẫn đang chạy đây nhưng nó cứ 99% mãi suốt 4 ngày rồi chưa lên 100%
    Lạ nhờ, trc mình chạy lại lđầu nó cũng wipe lại, sau rút ra làm lại mấy làn thì nó hiện lỗi 512 hay gì gì ý, rồi chạy autoload là đc

  7. #7
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi topfa
    Thì mình vẫn đang chạy đây nhưng nó cứ 99% mãi suốt 4 ngày rồi chưa lên 100%
    Lạ nhờ, trc mình chạy lại lđầu nó cũng wipe lại, sau rút ra làm lại mấy làn thì nó hiện lỗi 512 hay gì gì ý, rồi chạy autoload là đc

  8. #8
    Ngày tham gia
    Dec 2015
    Bài viết
    0
    Trích dẫn Gửi bởi trần trọng thành
    Lạ nhờ, trc mình chạy lại lđầu nó cũng wipe lại, sau rút ra làm lại mấy làn thì nó hiện lỗi 512 hay gì gì ý, rồi chạy autoload là đc
    mình chả hiểu autoload là gì đâu =)))

  9. #9
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi topfa
    mình chả hiểu autoload là gì đâu =)))
    Ah, chắc bạn cũng mới dùng nên chưa nắm rõ.
    Đây nhé: http://**********************/threads/huong-dan-update-os-cho-bb10.16395/
    Cách thứ 3 là cài rom bằng file autoload. Bạn cài drive của BlackBerry trên máy tính, tải file về, cắm cap nối z10 đã tháo pin với máy tính, rồi chạy file. Nó chạy lại rồi máy bạn như mới luôn, khỏi wipe mất tgian.

  10. #10
    Ngày tham gia
    Dec 2015
    Bài viết
    2
    Trích dẫn Gửi bởi trần trọng thành
    Ah, chắc bạn cũng mới dùng nên chưa nắm rõ.
    Đây nhé: http://**********************/threads/huong-dan-update-os-cho-bb10.16395/
    Cách thứ 3 là cài rom bằng file autoload. Bạn cài drive của BlackBerry trên máy tính, tải file về, cắm cap nối z10 đã tháo pin với máy tính, rồi chạy file. Nó chạy lại rồi máy bạn như mới luôn, khỏi wipe mất tgian.
    Chắc để lần sau thử chứ giờ lỡ đợi 4 ngày nay mà giờ bỏ tiếc lắm :'(

Trang 1 của 2 12 CuốiCuối

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •